底部红三兵选股公式怎么制作,通达信智能操盘指标公式

     K2:=EMA(C,5),COLORFFFF00;
K3:=EMA(C,10),COLORFFFF00;
K5:=EMA(C,30),COLORFFFF00;KK5:=EMA(INDEn字型大阳线选股公式XC,30),COLORFFFF00;
{秀股网-股票公式网站 www.GUpang.com}
K6:=2*(K2-K5);K7:=2*(K2-K3);K8:=2*(K7+K6)金蜘蛛战法选股公式,COLORRED;
STICKLINE(CROSS(K8,0),0,10,8,0) ,COLORRED;
K1:=IF(K8>REF(K8,5) AND K3<REF(K3,5) ,1,0 ),COLORYELLOW;
K21:=IF(K8>REF(K8,7) AND K3<REF(K3,7) ,1,0 ),COLORYELLOW;
K31:=IF(K8>REF(K8,9) AND K3<REF(K3,9) ,1,0 ),COLORYELLOW;
K4:=IF(K8>REF(K8,11) AND K3<REF(K3,11) ,1,0 ),COLORYELLOW;
底部:STICKLINE((K1 OR K21 OR K31 OR K4) AND K8<0 AND K8>REF(控盘均线指标公式K8,1),5,0,8,0) ,COLORYELLOW;
0;


上一篇:通达信神奇均线选股指标公式,通达信纯K黄金分割主图指标公式

下一篇:通达信提示买点的主图公式,速买速卖经典副图公式 大智慧指标源码贴图指标

相关推荐