通达信提示买点的主图公式,速买速卖经典副图公式 大智慧指标源码贴图指标

速买速卖经典副图公式 大智慧指标源码贴图指标详细说明

      速买速卖经典副图


     VAR1:=SUM(MAX(MAX(H通达信浮筹看市指标公式 -IGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),25);
VAR2:=HIGH-REF(HIGH,1);
VAR3:=REF(LOW,1)-LOW;
VAR4:=SUM(IF(VAR2>0 AND VAR2>VAR3,VAR2,0),25);
VAR5:=SUM(I缩量回调不破新低选股公式F(VAR3>0 AND VAR3>VAR2,VAR3,0),25);
VAR6:=VAR4*100/VAR1;
VAR7:=VAR5*100/VAR1;
VAR8:=MA(ABS(VAR7-VAR6)/(VAR7+VAR6)*100,15);
VAR9:=(VAR8+REF(VAR8,15))/2;
A:=(VAR7>VAR6 AND VAR7>25 AND VAR6<25);
B:ZIG(3,50/5)*100,colorwhite;
G:MA(B,3),coloryellow;
D:=CROSS(B,G)*1000;
W:=CROSS(G,B)*1000;
E:=REF(INDEXC,1);
F:=SMA(MAX(INDEXC-E,0),3,1)/SMA(ABS(INDEXC-E),3,1);
VAR10:=F AND F<8;
VAR11:=(CLOSE-LL双节棍选股公式V(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR12:=SMA(VAR11,3,1);
VAR13:=SMA(VAR12,3,1);
VAR14:=VAR13 AND VAR13<20;
MM:=A AND D AND VAR10 AND VAR14 ;
DRAWTEXT(W=1000,B*1.05,'速卖' ),COLOR00FF00;
DRAWTEXT(D=1000,B*1.05,'速买'),colorred;



上一篇:通达信神奇均线选股指标公式,通达信纯K黄金分割主图指标公式

下一篇:5日上穿120日线选股公式,通达信组合操盘指标公式

相关推荐