底部放量选股指标,同花顺尾进明卖指标公式

     TYP通达信分钟均线预警公式:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
CCI修正1如何建立指标公式:=EMA(EMA(EMA(CCI,2),2),2);
CCI修正2:=EMA(EMA(EMA(CCI,3),2),2);
X:=(CROSS(CCI修正1,CCI修正2) OR (CCI修正1 >=CCI修正2))
AND CCI修正1>=-101 AND CCI修正1>多方炮形态选股公式 东方财富;=REF(CCI修正1,1)
AND REF(CCI修正1,1)<-101 ;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
K1:= EMA(EMA(EMA(K,2),2),2);
D1:= EMA(EMA(EMA(D,2),2),2);
J1:= EMA(EMA(EMA(J,2),2),2);
Y:= J1 > REF(J1,1) ;
X AND Y;


      


     同花顺尾进明卖指标公式的选股公式如下:


上一篇:通达信神奇均线选股指标公式,通达信纯K黄金分割主图指标公式

下一篇:分时选股指标公式源码,老板的--抄底公式 大智慧指标源码指标老板

相关推荐