老奶奶选股公式源码,同花顺秘密筹码指标公式

     VAR22:=REF(LOW,1);
VAR23:=((SMA(ABS((LOW - VAR22)),3,1) / SMA(MAX((LOW - VAR22),0),3,1)) * 100);
VAR24:=EMA(IF((CLOSE * 1.2),(VAR23 * 10),(VAR23 / 10)),3);
VAR25:=LLV(LOW,38);
VAR26:=HHV(VARkdj大于80选股公式24,38);
VAR27:=IF(LLV(LOW,90),1,0);
VAR28:=((EMA(IF((LOW <= VAR25),((VAR24 + (VAR26 * 2)) / 2),0),3) / 618) * VAR27);
主力秘密筹码:STICKLINE(VAR28,0,VAR28,6,1),colorred;
动态底部:EMA(I分时图冲高选股公式F(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1)通达信指标公式的制作,0),30,1),0),3)*10,STICK,coloryellow,LINETHICK2;


      


     同花顺秘密筹码指标公式的选股公式如下:


上一篇:通达信神奇均线选股指标公式,通达信纯K黄金分割主图指标公式

下一篇:布林线缩口指标公式,同花顺买卖强弱指标公式

相关推荐