布林线缩口指标公式,同花顺买卖强弱指标公式

     VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
VAR2:=EMA(EMA(EMA(VAR1,4),4),4);
SJ: (VAR2-REF(VAR2,1))/REF(VAR2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
VAR3:=CROSS(SK,SD) AND SK<0股票业绩排序指标公式源码;
VAR4:=CROSS(SK,0);
VAR5:=CROSS(SK,SD) AND SK>0;
买一: VAR3, STICK;
买二: VAR4 OR VAR5, STICK;
VAR6:=CROSS(SD,SK);
卖出: VAR6, STIC通达信手机版怎么用公式选股K;
强弱分界: 0, CIRCLEDOT;


      


     同花顺买卖强弱指标公式通达信最好的选股指标的选股公式如下:


上一篇:通达信神奇均线选股指标公式,通达信纯K黄金分割主图指标公式

下一篇:2.3%选股公式,组合而成的成交量和DDX预警公式 大智慧指标源码成交量而成

相关推荐